traverseContentItem Function
An utility for calling traverseContent when there's only one content item.
traverseContentItem(visitor: IContentVisitor, descriptor: Descriptor, item: Item): void
Parameter | Type | Description |
---|---|---|
visitor | IContentVisitor | |
descriptor | Descriptor | |
item | Item |
Returns - void
Defined in
Last Updated: 21 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.