finishCommand MethodStatic
If any command is currently active, wait for it to finish. Afterward, no command will be active. This method is invoked by runCommand before starting a new command.
finishCommand(): Promise<void>
@throws BackendError if the command fails to finish.
Returns - Promise
Defined in
- EditCommand.ts Line 122
Last Updated: 21 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.