ScrollView Function
Deprecated in 4.12.0. Use [[overflow property]] instead.
Scroll View React functional component. Scrolls content vertically and has the 'overflow-y: auto' CSS property and has a height and width of 100%.
ScrollView(props: CommonDivProps): React.JSX.Element
Parameter | Type | Description |
---|---|---|
props | CommonDivProps |
Returns - React.JSX.Element
Defined in
Last Updated: 20 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.