constructor Method
Create a new searcher for specified test point.
XYParitySearchContext(xTest: number, yTest: number): XYParitySearchContext
Parameter | Type | Description |
---|---|---|
xTest | number | x coordinate of test point. |
yTest | number | y coordinate of test point. |
Returns - XYParitySearchContext
Defined in
Last Updated: 21 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.