cloneTransformed Method
Create a clone and immediately transform the clone.
- This fails if the transformation is singular.
cloneTransformed(transform: Transform): undefined | Cone
Parameter | Type | Description |
---|---|---|
transform | Transform |
Returns - undefined | Cone
Defined in
- solid/Cone.ts Line 75
Last Updated: 18 January, 2025
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.