getRootAsInterpolationCurve MethodStatic
getRootAsInterpolationCurve(bb: __global.flatbuffers.ByteBuffer, obj?: BGFBAccessors.InterpolationCurve): BGFBAccessors.InterpolationCurve
@returns InterpolationCurve
Parameter | Type | Description |
---|---|---|
bb | __global.flatbuffers.ByteBuffer | |
obj | BGFBAccessors.InterpolationCurve |
Returns - BGFBAccessors.InterpolationCurve
InterpolationCurve
Defined in
- serialization/BGFBAccessors.ts Line 1917
Last Updated: 21 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.