pixelsFromInches Method
Converts inches to pixels based on screen DPI.
pixelsFromInches(inches: number): number
@returns the corresponding number of pixels
Parameter | Type | Description |
---|---|---|
inches | number | the number of inches to convert |
Returns - number
the corresponding number of pixels
Defined in
- core/frontend/src/Viewport.ts Line 2020
Last Updated: 21 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.