getData Method
Get the value for a key from this Storage. If key is not present or is null, return undefined.
getData(key: string): StorageValue
Parameter | Type | Description |
---|---|---|
key | string |
Returns - StorageValue
Defined in
Last Updated: 21 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.