SelectionCountField Function

Status field component used to display the number of selected items.

SelectionCountField(props: SelectionCountFieldProps): React.JSX.Element

@note Use useSelectionSetSize hook to get the selection count.

Parameter Type Description
props SelectionCountFieldProps  

Returns - React.JSX.Element

Defined in

Last Updated: 20 November, 2024