CursorPopupOptions Interface

Options for the CursorPopupManager open method

Properties

Name Type Description
onApply () => void | undefined Callback to apply changes  
onClose () => void | undefined Called on popup close  
shadow boolean | undefined Draw shadow  
title string | undefined Title of the popup  

Defined in

Last Updated: 20 November, 2024