findWorkflow MethodStatic
Finds a Workflow with a given Id.
findWorkflow(workflowId: string): Workflow | undefined
Parameter | Type | Description |
---|---|---|
workflowId | string | Id of the Workflow to find |
Returns - Workflow | undefined
The Workflow if found, or undefined if not found
Defined in
Last Updated: 13 June, 2024