height
Accessor
The height (bottom-top) of this ViewRect.
get: number
Returns - number
Setter
The height (bottom-top) of this ViewRect.
set(height: number): void
Parameter | Type | Description |
---|---|---|
height | number |
Returns - void
Defined in
- core/frontend/src/ViewRect.ts Line 44
Last Updated: 15 June, 2021