worldOverlay
Accessor
Overlay decorations drawn in world coordinates. See: GraphicType.WorldOverlay.
get: GraphicList | undefined
Returns - GraphicList | undefined
Setter
Overlay decorations drawn in world coordinates. See: GraphicType.WorldOverlay.
set(worldOverlay: GraphicList | undefined): void
Parameter | Type | Description |
---|---|---|
worldOverlay | GraphicList | undefined |
Returns - void
Defined in
Last Updated: 13 June, 2024