getPoint3dPole Method
copy 3 values of pole i
into a point.
- The calling clas sis responsible for knowing if this is an appropriate access to the blocked data.
getPoint3dPole(i: number, result?: Point3d): Point3d | undefined
Parameter | Type | Description |
---|---|---|
i | number | |
result | Point3d |
Returns - Point3d | undefined
Defined in
Last Updated: 13 June, 2024