setAtCheckedPointIndex Method
Set the coordinates of a single point.
setAtCheckedPointIndex(pointIndex: number, value: XAndY): boolean
Parameter | Type | Description |
---|---|---|
pointIndex | number | index of point to set |
value | XAndY | coordinates to set |
Returns - boolean
Defined in
Last Updated: 13 June, 2024