getString Method
Retrieves string
variable value.
Returns empty string if variable does not exist or does not convert to string.
getString(variableId: string): Promise<string>
Parameter | Type | Description |
---|---|---|
variableId | string |
Returns - Promise<string>
Last Updated: 30 November, 2023