getId64s Method

Retrieves Id64String[] variable value. Returns empty array if variable does not exist or does not convert to Id64String array.

getId64s(variableId: string): Promise<string[]>

Parameter Type Description
variableId string  

Returns - Promise<string[]>

Last Updated: 30 November, 2023