isActive
Accessor
Is this filterer currently active
isActive: boolean
Returns - boolean
Setter
Is this filterer currently active
isActive(value: boolean): void
Parameter | Type | Description |
---|---|---|
value | boolean |
Returns - void
Defined in
- presentation/components/src/presentation-components/propertygrid/FavoritePropertiesDataFilterer.ts Line 53
Last Updated: 30 November, 2023