parseAndRun Method
Executes this tool's run method with args[0] containing the modifier
argument or the string "reset" in order to reset the modifier.
parseAndRun(...args: string[]): Promise<boolean>
see ViewportTileSizeModifierTool.run
Parameter | Type | Description |
---|---|---|
...args | string[] |
Returns - Promise<boolean>
Defined in
Last Updated: 30 November, 2023