run Method
This method runs the tool, changing whether to apply terrain heights to the map.
run(enable?: boolean): Promise<boolean>
Parameter | Type | Description |
---|---|---|
enable | boolean | whether or not to enable terrain heights on the map |
Returns - Promise<boolean>
Defined in
Last Updated: 30 November, 2023