run Method
This method runs the tool, saving a reality model's JSON representation to the system clipboard.
run(name: undefined | string): Promise<boolean>
Parameter | Type | Description |
---|---|---|
name | undefined | string | the name of the reality model to copy; if undefined, copy the last found reality model |
Returns - Promise<boolean>
Defined in
Last Updated: 30 November, 2023