run Method
This method runs the tool, applying a transition in X, Y, Z, or transparency.
run(fadeMode: FadeMode = FadeMode.X): Promise<boolean>
Parameter | Type | Description |
---|---|---|
fadeMode | FadeMode | whether to apply the transition in X, Y, Z, or transparency |
Returns - Promise<boolean>
Defined in
Last Updated: 30 November, 2023