visitCustomAttributeContainer MethodOptional

Called for each CustomAttribute container in the schema.

visitCustomAttributeContainer(customAttributeContainer: CustomAttributeContainerProps): Promise<void>

Parameter Type Description
customAttributeContainer CustomAttributeContainerProps a CustomAttributeContainerProps object.

Returns - Promise<void>

Defined in

Last Updated: 30 November, 2023