formatStringFromArgs MethodProtected
Helper method that formats string with provided arguments where the place holders are in the the format '{0}', '{1}', etc.
formatStringFromArgs(text: string, args: ArrayLike<string>, baseIndex: number = 0): string
Returns - string
Defined in
Last Updated: 30 November, 2023