tryTransformInPlace Method
Transform the sphere in place.
- Fails if the transform is singular.
tryTransformInPlace(transform: Transform): boolean
Parameter | Type | Description |
---|---|---|
transform | Transform |
Returns - boolean
Defined in
- solid/Sphere.ts Line 62
Last Updated: 30 November, 2023