constantVSection Method
Return the curves at a fraction along the sweep direction.
constantVSection(vFraction: number): undefined | CurveCollection
Parameter | Type | Description |
---|---|---|
vFraction | number | fractional position along the sweep direction |
Returns - undefined | CurveCollection
Defined in
- solid/LinearSweep.ts Line 131
Last Updated: 30 November, 2023