zeroTerminatedIndexCount
AccessorReadOnly
Return the total number of param indices in zero-terminated style, which includes
- all the indices in the packed zero-based table
- one additional index for the zero-terminator of each facet.
zeroTerminatedIndexCount: number
note Note that all index arrays (point, normal, param, color) have the same counts, so there is not a separate query for each of them.
Returns - number
Defined in
- polyface/Polyface.ts Line 296
Last Updated: 30 November, 2023