create MethodStatic
Return a range large enough to include the supplied points. If no points are given, the range is a null range
create(...point: Point3d[]): Range3d
Parameter | Type | Description |
---|---|---|
...point | Point3d[] |
Returns - Range3d
Defined in
- geometry3d/Range.ts Line 233
Last Updated: 30 November, 2023