getLocalizedString Method
Return the translated value of a key.
getLocalizedString(key: string | string[]): string
Parameter | Type | Description |
---|---|---|
key | string | string[] |
Returns - string
The string corresponding to the first key that resolves.
Defined in
- core/common/src/Localization.ts Line 113
Last Updated: 30 November, 2023