Base64EncodedString.hasPrefix Function
Returns true if the input starts with Base64EncodedString.prefix indicating it is a well-formed Base64EncodedString.
hasPrefix(str: string): boolean
Parameter | Type | Description |
---|---|---|
str | string |
Returns - boolean
Defined in
Last Updated: 30 November, 2023