isPastTheEnd
AccessorReadOnly
Returns true if the current read position has been advanced past the end of the stream. This generally indicates that an attempt was made to read more data than is available.
isPastTheEnd: boolean
Returns - boolean
Defined in
- core/bentley/src/ByteStream.ts Line 77
Last Updated: 30 November, 2023