bindNull Method
Bind null to a parameter
bindNull(parameter: BindParameter): void
Parameter | Type | Description |
---|---|---|
parameter | BindParameter | Index (1-based) or name of the parameter (including the initial ':', '@' or '$') |
Returns - void
Defined in
- backend/src/SqliteStatement.ts Line 277
Last Updated: 30 November, 2023