deleteFileProperty Method
delete a "file property" from this iModel
deleteFileProperty(prop: FilePropertyProps): void
Parameter | Type | Description |
---|---|---|
prop | FilePropertyProps | the FilePropertyProps that describes the property |
Returns - void
Defined in
- backend/src/IModelDb.ts Line 1147
Last Updated: 30 November, 2023